Assistance required..1 little prob.!

View previous topic View next topic Go down

Assistance required..1 little prob.!

Post by zexed on Mon Feb 25, 2008 6:01 am

guys...i've posted my problem many times here but i dunno if u just didn't notice or what..i'm still not getting my answer...i've done everything correctly and lefty can prove it...and the dex launcher is working 4 me and so is the play live button...but when i get to the game...thats when the wh is on and it's working but not for long it says game or gameguard file corrupted...and i press ok and the game shuts down...

okay..i think i know what is wrong..but no idea how to fix it...when i launch dex with my username and pass it says that gameguard file does not exist so i tried many things such as pasting the old ones in the orginal u_sf in ijji english folder...but the game still updates and shittt..the problem is that it doesn't direct the game to the gameguard files in pub...realserver and so it says that there's no gameguard files existing...some1 please help if u fdidn't get what i explained right now just tell me in this thread with a post i'll explain bette..

some1 please help me with this...
truly appreciate..

PEACE!

zexed
Private
Private

Number of posts : 64
Registration date : 2008-02-17

Reputation
Rep::
5/200  (5/200)
Rep::
0/0  (0/0)

View user profile

Back to top Go down

Re: Assistance required..1 little prob.!

Post by zexed on Mon Feb 25, 2008 6:54 am

7 viewed this and no1 helped??

zexed
Private
Private

Number of posts : 64
Registration date : 2008-02-17

Reputation
Rep::
5/200  (5/200)
Rep::
0/0  (0/0)

View user profile

Back to top Go down

Re: Assistance required..1 little prob.!

Post by zexed on Mon Feb 25, 2008 8:33 am

guys...any1..? helllloo

zexed
Private
Private

Number of posts : 64
Registration date : 2008-02-17

Reputation
Rep::
5/200  (5/200)
Rep::
0/0  (0/0)

View user profile

Back to top Go down

Re: Assistance required..1 little prob.!

Post by zexed on Mon Feb 25, 2008 9:10 am

come on any1 ?? mitch u there?

zexed
Private
Private

Number of posts : 64
Registration date : 2008-02-17

Reputation
Rep::
5/200  (5/200)
Rep::
0/0  (0/0)

View user profile

Back to top Go down

Re: Assistance required..1 little prob.!

Post by iWall on Mon Feb 25, 2008 5:26 pm

make sure your HOST file is correct, and your abyss server is RUNNING not just installed

iWall
~NooB~
~NooB~

Number of posts : 17
Registration date : 2008-02-22

Reputation
Rep::
5/200  (5/200)
Rep::
0/0  (0/0)

View user profile

Back to top Go down

Re: Assistance required..1 little prob.!

Post by zexed on Mon Feb 25, 2008 5:51 pm

i'm sure that my abyss is working..but the host file i don't know if i got the right one..can u post urs here..is it really working 4 u??

zexed
Private
Private

Number of posts : 64
Registration date : 2008-02-17

Reputation
Rep::
5/200  (5/200)
Rep::
0/0  (0/0)

View user profile

Back to top Go down

Re: Assistance required..1 little prob.!

Post by zexed on Thu Feb 28, 2008 4:42 am

guys any1 knows how to solve this shitt out?...if u can't just tell me yo..

zexed
Private
Private

Number of posts : 64
Registration date : 2008-02-17

Reputation
Rep::
5/200  (5/200)
Rep::
0/0  (0/0)

View user profile

Back to top Go down

Re: Assistance required..1 little prob.!

Post by moises001 on Thu Feb 28, 2008 5:58 am

yo just go 2 my post ad dl stuff from there thats all u need or ask on xfire ill go step by step with u

moises001
Premium Member
Premium Member

Number of posts : 235
Age : 25
Registration date : 2008-02-16

Reputation
Rep::
200/400  (200/400)
Rep::
0/0  (0/0)

View user profile http://epgcw.top-board.com

Back to top Go down

Re: Assistance required..1 little prob.!

Post by flashrider on Sat Mar 01, 2008 12:47 am

You dont need to spam me zexed. Just wait like me. Now I found out my own problem causing the gg emulation to not work,

flashrider
IDSergent
IDSergent

Number of posts : 124
Age : 22
Registration date : 2008-02-18

Reputation
Rep::
50/200  (50/200)
Rep::
0/0  (0/0)

View user profile

Back to top Go down

Re: Assistance required..1 little prob.!

Post by zexed on Sat Mar 01, 2008 8:00 pm

so i am stuck with this damn problem?..well mitch is always busy on xfire..he proly' blocked me! and moises never loggs on..so i'm pretty much screwed

zexed
Private
Private

Number of posts : 64
Registration date : 2008-02-17

Reputation
Rep::
5/200  (5/200)
Rep::
0/0  (0/0)

View user profile

Back to top Go down

Re: Assistance required..1 little prob.!

Post by flashrider on Sun Mar 02, 2008 10:11 am

moises quite active and you may want to try login in at different times. I only can chat with mitch in the morning in my country as he only on at that time.

flashrider
IDSergent
IDSergent

Number of posts : 124
Age : 22
Registration date : 2008-02-18

Reputation
Rep::
50/200  (50/200)
Rep::
0/0  (0/0)

View user profile

Back to top Go down

Re: Assistance required..1 little prob.!

Post by evilpirate on Mon Mar 03, 2008 12:34 am

replace ur gameguard files . with a working one. it got currupted. and make sure u place them in

C:\Program Files\Abyss Web Server\htdocs\pub\nProtect\U_SF\GameGuard\RealServer

Name everything correctly including Capitals.

dont use PLaylive u cant dual use DEX / Playlive. updates differently. good luck pm me or add xfire:charlotsy

evilpirate
Private
Private

Number of posts : 53
Age : 23
Registration date : 2008-02-18

Reputation
Rep::
50/200  (50/200)
Rep::
0/0  (0/0)

View user profile http://myspace.com/charlotsy

Back to top Go down

Re: Assistance required..1 little prob.!

Post by zexed on Tue Mar 04, 2008 6:56 pm

still not working....tried hell of things....same shitt..thanx anywayz

zexed
Private
Private

Number of posts : 64
Registration date : 2008-02-17

Reputation
Rep::
5/200  (5/200)
Rep::
0/0  (0/0)

View user profile

Back to top Go down

Re: Assistance required..1 little prob.!

Post by Sponsored content


Sponsored content


Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum